#Email Config
:local GGIP [:resolve smtp.gmail.com]
/tool e-mail set address=$GGIP from=alertphalla@gmail.com password=gysnsnnlhnbcwjzo port=587 start-tls=yes user=alertphalla@gmail.com
#Send Email
:local EmailAddress "phalla.ccmt@gmail.com"
:local EmailCC "alertphalla@gmail.com"
:local GDate [/system clock get date]
:local GTime [:pick [/system clock get time] 0 8]
/tool e-mail send to="$EmailAddress" cc="$EmailCC" subject="The Time is $GTime" body="Today is $GDate and the time is $GTime."
EmoticonEmoticon